75 visiteur(s) et 1 membre(s) en ligne.
[Visiteur - Votre compte]

La Passion des Autobus et Autocars en Région Lyonnaise

samedi 15 juin 2024

Annonces Google

Activité du Site

Pages vues depuis 27/11/2005 : 32 517 278

  • Nb. de membres 618
  • Nb. d'articles 335
  • Nb. de forums 11
  • Nb. de sujets 13
  • Nb. de critiques 22

Top 10  Statistiques

Index du forum »»  L'Historique du Réseau »» Plans Técélyon du réseau

Plans Técélyon du réseau

4 Modérateur(s)
K-LS-PAnthony761JM-C
JM-C JM-Cicon_post
A ce jour, tous les anciens plans du réseau dessinées pour Técélyon par bipbip avec mon aide sont en ligne jusqu'à Atoubus compris (2011). Il n'en reste plus que 5 à vérifier qui devraient être publiés au cours du week-end.

En dehors de celui de 1913, qui est un bonus (réalisé d'après un original assez flou), il y en aura 41 entre 1933 et 2017 ce qui fait une périodicité un peu inférieure à un an et demi. On a dessiné un nouveau plan chaque fois qu'il y avait des changements notables.

Il restera des erreurs, soit sur le fond (principalement pour des arrêts ou les sections, pas pour les tracés et aussi la géographie) et pas mal sur la forme (arrêt isolé au milieu de nulle part, terminus caché sous l'itinéraire, nom de rue pas encore attribué ...). Merci à tous de nous les signaler.

Je vous rappelle que l'accès à ces plans se fait par l'intermédiaire de la page de l'historique des lignes, en bas à droite.
thib-de-Lyon thib-de-Lyonicon_post
Magnifique!! Excellent travail!! Ça me rappel des souvenirs d'enfance.
JM-C JM-Cicon_post
Tout est en ligne !
AdriTCL AdriTCLicon_post
Bravo les gars pour ce travail ! 
citelis12 citelis12icon_post
Bravo ! JM-C et bipbip.
Ancien usager du réseau TCL.
Max29 Max29icon_post
Bonjour, je suis nouveau sur ce forum mais cela fait des années que je consulte ce site et je voulais vous féliciter pour ce travail. Il y a quelque temps j'ai vu les plans historiques et là encore bravo pour ce boulot mais depuis quelques semaines je n'arrive plus à les voir : ça reste blanc sans rien afficher. 
Suis-je le seul à qui ce problème arrive ?
K-L K-Licon_post
Bien vu, cela est dû au basculement du site vers du HTTPS.

On regarde pour corriger cela :-)
Passionné ;-)
JM-C JM-Cicon_post
A cette heure-ci tout fonctionne pour moi alors que je n'y est pas touché

Effectivement l'adresse cible est l'ancienne en http donc on peut facilement remplacer par https (une lettre à taper !) si le problème persiste

(attention c'est affiché en PDF donc il faut l'autoriser avec certaines versions de Firefox)


Tous les commentaires et avis parus sur le site de Tecelyon n'engagent que leur auteurs.


Site créé grâce au CMS français NPDS